Störungen im KFZ-Betrieb

Jack4300
Santiago 7
Beiträge: 662
Registriert: Di 26. Aug 2014, 22:09
Standort in der Userkarte: Essen

Re: Störungen im KFZ-Betrieb

#16

Beitrag von Jack4300 » Do 23. Aug 2018, 22:35

Die Motorhaube kann auch nur ordnungsgemäß die HF aus Zündung und Lichtmaschine Schirmen wenn sie an mehreren Punkten ordentlich Kontakt zur Karosserie hat. Deshalb könnten am der Stelle ein paar Massebänder helfen.

PS. Antennenhöhe hilft auch. Wenn ich die Drahtantenne am 12m-Mast am Auto befestige höre ich die Störungen von Motor kaum noch. Aber das scheidet wohl aus :-)

Sili
Santiago 2
Beiträge: 75
Registriert: Di 3. Jul 2018, 07:54
Standort in der Userkarte: Brensbach

Re: Störungen im KFZ-Betrieb

#17

Beitrag von Sili » Do 23. Aug 2018, 23:13

Wegen mir kein Thema. Muss nur ne große Feder ran sonst is die ja an der Brücke weg :mrgreen:

Heute hats leider gewittert und geregnet, daher hab ich nichts geprüft. Morgen aber dann hoff ich :mrgreen:

Sili
Santiago 2
Beiträge: 75
Registriert: Di 3. Jul 2018, 07:54
Standort in der Userkarte: Brensbach

Re: Störungen im KFZ-Betrieb

#18

Beitrag von Sili » Fr 24. Aug 2018, 08:17

Was mir eben noch aufgefallen ist: Die Störung ist bei 2000 U/min am stärksten ABER: Bei einem Gespräch dem ich zuhörte, hatten zwei Teilnehmer das starke brummen/summen und der dritte hatte es ebenfalls, jedoch gaaaaaanz schwach im Hintergrund, hätte auch ein Summen bei Ihm im Raum sein können - war glasklar verständlich.

Vielleicht is das ja auch ein Indikator - habe zudem gestern nochmal die den Entstörfilter wieder rausgenommen -> genau wie vorher, also kommt es definitiv über die Antenne rein.

Werde mal wie schon gesagt eine bessere Masse an die Basis versuchen und die Antenne testweise mal wo anders platzieren.

Andere Ideen? Kann es EVENTUELL sein, dass das FireRing-Kabel nichts ist? Das ist ja ausgelegt auf Firestikantennen - kann ich mir zwar nicht denken, da es ja nichts anderes ist als ein normales KOAX an nem PL-Stecker.

Bild

Bild

Da ich das Kabel einmal rechts und links gelegt habe unter der Rückbank käme mir noch in den Sinn, dass eventuell die Antriebswelle darunter (ist ja ein sich drehendes Stahlrohr irgendwie darauf überträgt? Könnte ich raus finden, indem ich die Antenne abmache, den rest vom Kabel aber dranlasse.

guglielmo
Santiago 5
Beiträge: 366
Registriert: Do 22. Sep 2016, 09:24
Standort in der Userkarte: Norderstedt

Re: Störungen im KFZ-Betrieb

#19

Beitrag von guglielmo » Fr 24. Aug 2018, 09:35

Das niederfrequente Brummsignal kommt wohl über die Antennerde in das Funkgerät und wird über die Masse abgeleitet. Das Brummen selber gelangt über das Netzteil in den Niederfrequnzbereich des Transcievers. Beim Senden wird das Brummen auf den Träger als Nutzsignal aufmoduliert. Beim Empfangen geht es über den NF-Vertärker auf die Lautsprecher. Es muss also verhindert werden das sich dieses Signal nicht von der Masse in die Antennenleitung einkoppelt. Das Potential des Anschlusses der Batterie an die Masse darf nicht höher sein als das Potential der Antennenmasse. Vielleicht mal die ohmschen Widerstände zwischen Lichtmaschine und Batterierdung und zwischen Lichtmaschine und Antennenerdung messen. Sie sollten in etwas gleich sein und einen sehr niedrigen Wert haben. Oder der Widerstand zur Batterie sollte kleiner sein als zur Antenne.

guglielmo
Santiago 5
Beiträge: 366
Registriert: Do 22. Sep 2016, 09:24
Standort in der Userkarte: Norderstedt

Re: Störungen im KFZ-Betrieb

#20

Beitrag von guglielmo » Fr 24. Aug 2018, 09:41

Gelöscht, da doppelt versendet!

Sili
Santiago 2
Beiträge: 75
Registriert: Di 3. Jul 2018, 07:54
Standort in der Userkarte: Brensbach

Re: Störungen im KFZ-Betrieb

#21

Beitrag von Sili » Fr 24. Aug 2018, 10:05

Das werde ich mal testen :thup: Heute Abend ist Multimetern angesagt :)

Benutzeravatar
Nasa
Santiago 3
Beiträge: 123
Registriert: Sa 14. Apr 2018, 09:02
Standort in der Userkarte: 74564 Crailsheim
Kontaktdaten:

Re: Störungen im KFZ-Betrieb

#22

Beitrag von Nasa » Fr 24. Aug 2018, 11:40

Nur, weil das bisher niemand zur Sprache gebracht hat:

Die ersten Entstörmaßnahmen sollten (falls möglich) immer an der Störquelle ansetzen und nicht an der Störsenke.
Zumindest handhaben wir das im EMV-Labor immer so.

Also erstmal schauen ob das von Lichtmaschine oder Zündung kommt .. und dann hier eine entsprechende Funkentstörung vornehmen (lassen).
Wenn da nichts geht oder keine weiteren Verbesserungen möglich sind, macht man am Funkgerät weiter.

Gruß,
Lothar
QTH Crailsheim - Locator JN59BD

guglielmo
Santiago 5
Beiträge: 366
Registriert: Do 22. Sep 2016, 09:24
Standort in der Userkarte: Norderstedt

Re: Störungen im KFZ-Betrieb

#23

Beitrag von guglielmo » Fr 24. Aug 2018, 12:37

Natürlich. Korrekt. Daher mein Vorschlag ,weiter vorne, mit einem externen Funkgerät zu prüfen ob diese Störungen auch da zu empfangen sind. Wenn ja, dann muss man die HF Abstrahlung an der LM unterbinden. Völlig klar.

Sili
Santiago 2
Beiträge: 75
Registriert: Di 3. Jul 2018, 07:54
Standort in der Userkarte: Brensbach

Re: Störungen im KFZ-Betrieb

#24

Beitrag von Sili » Fr 24. Aug 2018, 13:13

Hallo Lothar,

das wird schwer. Ich find ja nicht mal jemanden der mir am Auto was mechanisch macht. Da wird Entstörung schwer :mrgreen:

Vllt als Info: Die Zündung ist hier noch auf Basis von Zündverteiler mit Finger und Kappe an einer Zündspule, also nicht übers Steuergerät.

Ich fang mal mit den Messungen an, da ich vermutlich an Lima und Zündung nich wirklich was ändern kann.

Benutzeravatar
Grundig-Fan
Santiago 9+15
Beiträge: 2361
Registriert: Di 17. Jan 2012, 17:06
Standort in der Userkarte: Meerbusch
Wohnort: Meerbusch

Re: Störungen im KFZ-Betrieb

#25

Beitrag von Grundig-Fan » Fr 24. Aug 2018, 16:05

Naja, früher war das mal so, Knistern und Rauschen kam von der Zündung. Heulen kam von der Lima. Ist es dir möglich den Keilriemen kurzzeitig abzunehmen? Dann wäre eine Fehlerquelle schon ausgeschlossen. Ich glaube auch nicht an die Lima. Das wird ein Zündungsproblem sein. Kannst du die Geräusche aufnehmen und mir senden? Ich habe früher sehr viele Funk und Telefoneinbauten gemacht, das waren auch so Alteisen mit Zündverteiler.

Gesendet von meinem SM-G960F mit Tapatalk

QRV seit 1981 mit bisher 161 Geräten.
zZt. Albrecht AE 5800+stabo xf4012
Antenne: Sirio Gainmaster 1/2
Mike: Sadelta Bravo Plus + stabo Optimike X

Frank (Dagobert 01)

Sili
Santiago 2
Beiträge: 75
Registriert: Di 3. Jul 2018, 07:54
Standort in der Userkarte: Brensbach

Re: Störungen im KFZ-Betrieb

#26

Beitrag von Sili » Fr 24. Aug 2018, 16:28

Grundig-Fan hat geschrieben:
Fr 24. Aug 2018, 16:05
Naja, früher war das mal so, Knistern und Rauschen kam von der Zündung. Heulen kam von der Lima. Ist es dir möglich den Keilriemen kurzzeitig abzunehmen? Dann wäre eine Fehlerquelle schon ausgeschlossen. Ich glaube auch nicht an die Lima. Das wird ein Zündungsproblem sein. Kannst du die Geräusche aufnehmen und mir senden? Ich habe früher sehr viele Funk und Telefoneinbauten gemacht, das waren auch so Alteisen mit Zündverteiler.

Gesendet von meinem SM-G960F mit Tapatalk
Ich habe hier mal zu Beginn ein Video gemacht als ich an ner Ampel losgefahren bin.
Gegen 2/3 des Videos hört man es (das eine ist der Motor, das höhere kommt aus dem Gerät :mrgreen: )



Das mit dem Riemen hatte ich sowieso geplant. Ist bei dem Bock kein Thema. Ich habe nebenbei auch mal etwas in der Facebookgruppe zu meinem Truck rumgehört, da gings viel in Richtung schlechte Masse am Antennenfuß.

Ich habe vor knapp 1000KM gerade erst nen neuen Zündverteiler/Kappe/Spule und Zündkabel verbaut, die sind also neu und unbeschädigt.

Ein Tipp der Amerikakollegen war: Ferritkern um die Zuleitung von Lima zu Batterie. Ob das was nützt weiß ich nich. Mal schaun was passiert wenn er ohne Lichtmaschine läuft.
Zuletzt geändert von Sili am Fr 24. Aug 2018, 16:30, insgesamt 1-mal geändert.

Sili
Santiago 2
Beiträge: 75
Registriert: Di 3. Jul 2018, 07:54
Standort in der Userkarte: Brensbach

Re: Störungen im KFZ-Betrieb

#27

Beitrag von Sili » Fr 24. Aug 2018, 16:28

Doppelppost sry :holy:

Benutzeravatar
Grundig-Fan
Santiago 9+15
Beiträge: 2361
Registriert: Di 17. Jan 2012, 17:06
Standort in der Userkarte: Meerbusch
Wohnort: Meerbusch

Re: Störungen im KFZ-Betrieb

#28

Beitrag von Grundig-Fan » Fr 24. Aug 2018, 17:17

Hatte ich übersehen. Sorry. Hatte nicht von Anfang gelesen. Was ich da höre, ist doch ein Zündungsproblem. Zumal sich das ja auch bei unterschiedlicher Drehzahl ändert. Ich glaube nicht an ein Masseproblem der Antenne. Früher gab es an Zündverteilern einen Entstörkondensator, so eine kleine, runde "Tonne". Oder einen Metallring/Metallkragen der um die Verteilerkappe kommt und an Masse gelegt wird. Hat auch nichts mit neu oder alt des Zündverteilers zu tun. Der ist auch nicht kaputt.

Gesendet von meinem SM-G960F mit Tapatalk

QRV seit 1981 mit bisher 161 Geräten.
zZt. Albrecht AE 5800+stabo xf4012
Antenne: Sirio Gainmaster 1/2
Mike: Sadelta Bravo Plus + stabo Optimike X

Frank (Dagobert 01)

Sili
Santiago 2
Beiträge: 75
Registriert: Di 3. Jul 2018, 07:54
Standort in der Userkarte: Brensbach

Re: Störungen im KFZ-Betrieb

#29

Beitrag von Sili » Fr 24. Aug 2018, 17:36

Mh das wird schwierig. Der Verteiler sitzt hinterm Block, da is gerade genug Platz für sie 9 Kabek und ne Hand.

Benutzeravatar
Grundig-Fan
Santiago 9+15
Beiträge: 2361
Registriert: Di 17. Jan 2012, 17:06
Standort in der Userkarte: Meerbusch
Wohnort: Meerbusch

Re: Störungen im KFZ-Betrieb

#30

Beitrag von Grundig-Fan » Fr 24. Aug 2018, 18:15

Dachte ich mir. War bei meinem V6 früher schon eng. Dennoch dieser kleine Kondensator nimmt kaum Platz weg. Überlege gerade ob Alufolie um die Verteilerkappe gedreht vielleicht etwas Unterschied bringen würde. Zumindest, ob eine Änderung zu hören wäre. Ich muss jetzt mal den ganzen Thread lesen.

Gesendet von meinem SM-G960F mit Tapatalk

QRV seit 1981 mit bisher 161 Geräten.
zZt. Albrecht AE 5800+stabo xf4012
Antenne: Sirio Gainmaster 1/2
Mike: Sadelta Bravo Plus + stabo Optimike X

Frank (Dagobert 01)

Antworten

Zurück zu „Anfängerfragen“