AGM Akku komisches Verhalten

Antworten
CbFunk-fan
Santiago 7
Beiträge: 651
Registriert: Mi 2. Jan 2013, 18:22
Standort in der Userkarte: .

AGM Akku komisches Verhalten

#1

Beitrag von CbFunk-fan » Fr 8. Feb 2019, 16:00

Moin,
ich habe einen (Alter unbekannt) AGM Akku mit 12 Ah bekommen. (SSB SBL 12-12L)

Am Anfang hatte er knapp 13Volt. Als ich ein Halogen-Leuchtmittel mit 20W anschloss, fiel die Klemmenspannung auf 12,5V ab.

Da dachte ich mir, ich hänge das ding mal an mein Automatik Ladegerät. Laut Datenblatt verkraftet der Akku sogar 3,6A Ladestrom.
Habe ihn mit 2A geladen, der Ladestrom fiel ganz normal ab bis auf 0,5A, nach ca. 30min schaute ich nochmal und der Ladestrom war wieder auf 1,2A gestiegen! Hab sowas noch nie gesehen, das der Plötzlich steigt. Mir ist aufgefallen, dass eine Ecke warm wurde seit dem Phänomen.

Ich hab ihn dann mehrere Stunden weiterladen lassen, der Ladestrom wurde nicht weniger. Irgendwann hatte der Lader dann schon knapp 6Ah in den Akku gepumpt, irgendwo konnte das nicht mehr sein, als würde das Akku die Energie direkt verbrennen. Habe ihn gestern dann mit 13,5V stehen lassen.

Heute gemessen, 10,5V. Wie kann das sein? Hab ihn wieder ans Ladegerät gehängt, der Ladestrom wurde auf 3A eingestellt, diese nimmt er auch.
Es wird nicht weniger. Mittlerweile wird der ganze Akku warm. Hab ihn mal getestet, Leerlaufspannung ist jetzt 12,3V, wenn ich die Halogen anschliesse sinkt er auf 10,4V, wo er sich dann aber auch hält.

Hat jemand sowas schon mal erlebt? Ist der Akku noch zu Retten? Ist da ne defekte Zelle die ich durchs Laden "aufgeweckt" habe? Oder habe ich ihn "Kaputtgeladen"? Bei meinen anderen Akkus geht das einwandfrei...

Gruß Alex.
73 vom Breaker 1.9

Krampfader
Santiago 9+15
Beiträge: 2281
Registriert: Do 23. Jan 2014, 15:26
Standort in der Userkarte: Wien

Re: AGM Akku komisches Verhalten

#2

Beitrag von Krampfader » Fr 8. Feb 2019, 17:17

Hallo Alex

Ich befürchte dass der Akku hinüber ist. Siehe letzen Punkt unter „Merkmale“: https://de.m.wikipedia.org/wiki/VRLA-Ak ... _Mat_(AGM)

Grüße

Andreas
Mein Motto: Hauptsache es vergeht die Zeit

CbFunk-fan
Santiago 7
Beiträge: 651
Registriert: Mi 2. Jan 2013, 18:22
Standort in der Userkarte: .

Re: AGM Akku komisches Verhalten

#3

Beitrag von CbFunk-fan » Fr 8. Feb 2019, 17:30

Moin Andreas,

Also mit überhöhter Spannung wurde er Eig. Nie geladen, da er ein notfallakku in Erhaltungsladung war...

Naja, aber das wird es dann wohl sein, ich beobachte das nochmal, hab einen zweiten der zwar nicht warm wird, noch nicht, aber wahrscheinlich das gleiche Problem hat.

Danke.
73 vom Breaker 1.9

Jack4300
Santiago 7
Beiträge: 730
Registriert: Di 26. Aug 2014, 22:09
Standort in der Userkarte: Essen

Re: AGM Akku komisches Verhalten

#4

Beitrag von Jack4300 » So 10. Feb 2019, 09:26

Ich gehe Mal davon aus, dass eine Zelle durch Bleischlamm einen Kurzschluss hat (s. Leerlaufspannung von nur 10,5V). Die anderen Zeiten werden dann gekocht, weil bei ihnen mehr Spannung beim Laden abfällt. Bleiakkus mit flüssiger Säure sind immer schlecht zu lagern. Die müssen bewegt werden um ein Ablagern des Schlammschlacht zu verhindern. Entweder mechanisch (z.B. im Auto), durch Einblasen von Luft (wird bei großen stationären Akkus gemacht) oder kontrolliertes Laden mit Überspannung um Gasproduktion anzuregen.

Krampfader
Santiago 9+15
Beiträge: 2281
Registriert: Do 23. Jan 2014, 15:26
Standort in der Userkarte: Wien

Re: AGM Akku komisches Verhalten

#5

Beitrag von Krampfader » So 10. Feb 2019, 12:40

Jack4300 hat geschrieben:
So 10. Feb 2019, 09:26
Bleiakkus mit flüssiger Säure sind immer schlecht zu lagern.
Hallo Jack

Meines Wissens liegt bei AGM-Akkus die Säure nicht in flüssiger Form vor sondern ist in einem gesättigten Glasflies gebunden. Die Säure kann daher auch nicht auslaufen (z.B. bei einem Unfall). Ein Durchmischung der Säure (wie beim klassischen Blei-Akku) ist daher kaum möglich ...

Ich vermute aber auch dass eine Zelle gestorben ist und die anderen dadurch in Mitleidenschaft gezogen wurden ...

Ich wurde den Akku aussondern, zumindest nicht für Funk verwenden. Mehrmals habe ich es mitbekommen dass sich Funkkollegen mit schwerer toller Funkausrüstung auf einen Berg raufschleppen, mühsam aufbauen und dann scheitert es nach kurzer Zeit an den geschenkten, schrottreifen Akkus ...

Grüße

Andreas
Mein Motto: Hauptsache es vergeht die Zeit

Antworten

Zurück zu „Technik allgemein“